Skip to main content

Fix error version ruby_dep in omega theme drupal


ruby_dep-1.5.0 requires ruby version >= 2.2.5, which is incompatible with the
current version, ruby 1.9.3p551

Fix by

rvm use 2.2.5
rvm install ruby-2.2.5

My OS: ubuntu 14.04


Error | chichio


The website encountered an unexpected error. Please try again later.